<!doctype html>

<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<title>Graves and Verdades Record Another Win at 2017 AGDF&#039;s &quot;Friday Night Stars&quot; - Equine Journal</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://www.equinejournal.com/wp-content/uploads/2016/09/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.equinejournal.com/wp-content/uploads/2016/09/favicon.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.equinejournal.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.equinejournal.com/xmlrpc.php">
		
					
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-12480 single-format-standard postname-graves-verdades-record-another-win-2017-agdfs-friday-night-stars term-category-news-in-the-nation tribe-theme-parent-gtxcel tribe-theme-child-equinejournal wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/";
		gtx_ads_conf.targetMap.post = "12480";
		gtx_ads_conf.targetMap.category = ["news-in-the-nation"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Graves and Verdades Record Another Win at 2017 AGDF&#039;s &quot;Friday Night Stars&quot; - Equine Journal" />
<meta property="og:description" content="Laura Graves and Verdades, 2016 Rio Olympic Games bronze medalists, took their second victory gallop of the 2017 season in the &#8220;Friday Night Stars&#8221; FEI Grand Prix Freestyle CDI-W, presented by U.S. PRE Association, at the Adequan Global Dressage Festival (AGDF) on January 27. ©SusanJStickle &nbsp; The pair topped the leader board once again, with a show stopping performance and a..." />
<meta property="og:url" content="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" />
<meta property="og:site_name" content="Equine Journal" />
<meta property="article:tag" content="Adequan Global Dressage Festival" />
<meta property="article:section" content="News in the Nation" />
<meta property="article:published_time" content="2017-01-30T09:23:51-05:00" />
<meta property="article:modified_time" content="2017-01-30T09:24:32-05:00" />
<meta property="og:updated_time" content="2017-01-30T09:24:32-05:00" />
<meta property="og:image" content="http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_..jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="2100" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Laura Graves and Verdades, 2016 Rio Olympic Games bronze medalists, took their second victory gallop of the 2017 season in the &#8220;Friday Night Stars&#8221; FEI Grand Prix Freestyle CDI-W, presented by U.S. PRE Association, at the Adequan Global Dressage Festival (AGDF) on January 27. ©SusanJStickle &nbsp; The pair topped the leader board once again, with a show stopping performance and a..." />
<meta name="twitter:title" content="Graves and Verdades Record Another Win at 2017 AGDF&#039;s &quot;Friday Night Stars&quot; - Equine Journal" />
<meta name="twitter:image" content="http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_..jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Equine Journal &raquo; Feed" href="http://www.equinejournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Equine Journal &raquo; Comments Feed" href="http://www.equinejournal.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Equine Journal &raquo; iCal Feed" href="http://www.equinejournal.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Equine Journal &raquo; Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221; Comments Feed" href="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.equinejournal.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.equinejournal.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.equinejournal.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.equinejournal.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasefilter_style-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Droid+Sans:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='http://www.equinejournal.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='http://www.equinejournal.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='http://www.equinejournal.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='gb-select2-css'  href='http://www.equinejournal.com/wp-content/plugins/geobase/vc_geobasefilter/assets/select2/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='user-submissions-style-css'  href='http://www.equinejournal.com/wp-content/plugins/geobase/user-submissions/user-submissions.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.equinejournal.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.equinejournal.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.equinejournal.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.equinejournal.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.equinejournal.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.equinejournal.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.equinejournal.com/wp-content/themes/equinejournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.equinejournal.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.equinejournal.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.equinejournal.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.equinejournal.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.equinejournal.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.equinejournal.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/geobase/user-submissions/user-submissions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js'></script>
<link rel='https://api.w.org/' href='http://www.equinejournal.com/wp-json/' />
<link rel='shortlink' href='http://www.equinejournal.com/?p=12480' />
<link rel="alternate" type="application/json+oembed" href="http://www.equinejournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.equinejournal.com%2F2017%2F01%2F30%2Fgraves-verdades-record-another-win-2017-agdfs-friday-night-stars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.equinejournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.equinejournal.com%2F2017%2F01%2F30%2Fgraves-verdades-record-another-win-2017-agdfs-friday-night-stars%2F&#038;format=xml" />
<meta property="fb:app_id" content="345738085790032"/>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.equinejournal.com/wp-login.php?action=logout&amp;_wpnonce=0dcf993751';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
		<script type="text/javascript">
		var isProfilePage = '';
	</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJL8BV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJL8BV');</script>
<!-- End Google Tag Manager -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
var gptadslots=[];  googletag.cmd.push(function() {
 		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().
			// Small ad
			addSize([0,0], [320, 50]). 
			// Desktop
			addSize([740, 200], [728,90]).build();
gptadslots[1]= googletag.defineSlot('/11365842/MMN_EJ_PEELBACK_AD1', [485, 485], 'MMN_EJ_PEELBACK_AD1').addService(googletag.pubads());
gptadslots[2]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_BOTTOM_LB', [728, 90], 'MMN_EJ_ROS_ALL_BOTTOM_LB').defineSizeMapping(mapping).addService(googletag.pubads());
gptadslots[3]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_LEFT_BUTTON1', [180, 150], 'MMN_EJ_ROS_ALL_LEFT_BUTTON1').addService(googletag.pubads());
gptadslots[4]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_RIGHT_REC1', [300, 250], 'MMN_EJ_ROS_ALL_RIGHT_REC1').addService(googletag.pubads());
gptadslots[5]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_RIGHT_REC2', [300, 250], 'MMN_EJ_ROS_ALL_RIGHT_REC2').addService(googletag.pubads());
gptadslots[6]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_RIGHT_REC3', [300, 250], 'MMN_EJ_ROS_ALL_RIGHT_REC3').addService(googletag.pubads());
gptadslots[7]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_SS1', [160, 600], 'MMN_EJ_ROS_ALL_SS1').addService(googletag.pubads());
gptadslots[8]= googletag.defineSlot('/11365842/MMN_EJ_ROS_ALL_TOP_LB', [728, 90], 'MMN_EJ_ROS_ALL_TOP_LB').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="21CNFhZ7nFrAbyQNgFlOu6mZtfpaKTTAac0L46kS9mw" />
	</head>	<body class="post-template-default single single-post postid-12480 single-format-standard postname-graves-verdades-record-another-win-2017-agdfs-friday-night-stars term-category-news-in-the-nation tribe-theme-parent-gtxcel tribe-theme-child-equinejournal wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
		
				<div class="menu-wrap">
															<p class="mobile-nav-title">Main</p>
					<nav class="menu-side">
													<a href="http://www.equinejournal.com/">Home</a>
													<a href="http://www.equinejournal.com/features/">Features</a>
													<a href="http://www.equinejournal.com/features/feature-articles/">Feature Articles</a>
													<a href="http://www.equinejournal.com/features/fashion/">Fashion</a>
													<a href="http://www.equinejournal.com/features/fitness/">Fitness</a>
													<a href="http://www.equinejournal.com/features/prepurchase-exam/">Prepurchase Exam</a>
													<a href="http://www.equinejournal.com/features/collecting-thoughts/">Collecting Thoughts</a>
													<a href="http://www.equinejournal.com/features/travel/">Travel</a>
													<a href="http://www.equinejournal.com/news/">News</a>
													<a href="http://www.equinejournal.com/news/news-in-the-nation/">News in the Nation</a>
													<a href="http://www.equinejournal.com/news/news-in-the-northeast/">News in the Northeast</a>
													<a href="http://www.equinejournal.com/news/affiliate-news/">Affiliate News</a>
													<a href="http://www.equinejournal.com/news/new-products/">New Products</a>
													<a href="http://www.equinejournal.com/blogs/">Blogs</a>
													<a href="http://www.equinejournal.com/blogs/the-anxious-amateur/">The Anxious Amateur</a>
													<a href="http://www.equinejournal.com/blogs/beauty-and-the-buffalo/">Beauty and The Buffalo</a>
													<a href="http://www.equinejournal.com/blogs/changing-track/">Changing Track</a>
													<a href="http://www.equinejournal.com/blogs/hayes-is-for-horses/">Hayes Is For Horses</a>
													<a href="http://www.equinejournal.com/blogs/reading-riding-and-running/">Reading, Riding, &#038; Running</a>
													<a href="http://www.equinejournal.com/education/">Education</a>
													<a href="http://www.equinejournal.com/education/schools-with-teams/">Schools with Teams</a>
													<a href="http://www.equinejournal.com/education/prepboarding-schools/">Prep/Boarding Schools</a>
													<a href="http://www.equinejournal.com/education/collegesuniversities/">Colleges/ Universities</a>
													<a href="http://www.equinejournal.com/education/financial-resourcesscholarships/">Financial Resources/ Scholarships</a>
													<a href="http://www.equinejournal.com/contests/">Contests</a>
													<a href="/calendar/">Calendar</a>
													<a href="http://equinejournal.cpgclassifieds.com/">Classifieds</a>
													<a href="http://www.equinejournal.com/buyers-guide/">Buyer's Guide</a>
													<a href="http://www.equinejournal.com/featured-farms/">Featured Farms</a>
													<a href="http://www.equinejournal.com/featured-real-estate/">Featured Real Estate</a>
													<a href="https://ssl.palmcoastd.com/13007/apps/ORDOPTION1LANDING?ikey=I**WEB">Subscribe Today!</a>
													<a href="http://www.equinejournal.com/subscription-services/">Subscription Services</a>
											</nav>
																							<p class="mobile-nav-title">Follow Us</p>
					<nav class="menu-side">
													<a href="http://www.youtube.com/user/EquineJournal"><i class="fa fa-youtube-square"></i></a>
													<a href="https://instagram.com/equinejournal/"><i class="fa fa-instagram"></i></a>
													<a href="http://twitter.com/EquineJournal"><i class="fa fa-twitter-square"></i></a>
													<a href="http://www.facebook.com/EquineJ"><i class="fa fa-facebook-square"></i></a>
											</nav>
									</div>
		
		<div class="login-reg">
			<div class="gtx-login-reg-wrapper" class=""><h4 class="gtx-form-title">Login</h4>
			<form id="gtx-login" action="login" method="post">
				<p class="status">&nbsp;</p>
				<label for="username">Email</label>
				<input id="username" type="text" name="username">
				<label for="password">Password</label>
				<input id="password" type="password" name="password">
				<input type="hidden" name="login_redirect" value="" id="login_redirect">
				<input class="submit_button" type="submit" value="Login" name="submit">
				<a class="lost" href="http://www.equinejournal.com/wp-login.php?action=lostpassword">Lost your password?</a>
			<input type="hidden" id="gtx_security" name="gtx_security" value="993a50ca1a" /><input type="hidden" name="_wp_http_referer" value="/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" />
			</form>
			<div id="lost-password-wrapper" class="cf">
				<form id="gtx-lost-password" action="lost-password" method="post">
					<p class="status">&nbsp;</p>
					<label for="lp-email">Email Address</label>
					<input id="lp-email" type="text" name="lp-email">
					<input class="submit_button" type="submit" value="Retrieve Password" name="submit">
					<i class="fa fa-spin fa-spinner" style="visibility: hidden;"></i>
					<input type="hidden" id="gtx_lp_security" name="gtx_lp_security" value="2b84c67a69" /><input type="hidden" name="_wp_http_referer" value="/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" />
				</form>
			</div></div>		</div>
		
		<div id="page-wrap">
			<div class="content">
				<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.equinejournal.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.equinejournal.com/wp-content/uploads/2016/09/EJ_logo.png');">Equine Journal</a>
						</div>
					</div>
					
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.equinejournal.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
				
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-follow-us" class="nav top-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a target="_blank" href="http://www.youtube.com/user/EquineJournal"><i class="fa fa-youtube-square"></i></a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11868"><a target="_blank" href="https://instagram.com/equinejournal/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://twitter.com/EquineJournal"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a target="_blank" href="http://www.facebook.com/EquineJ"><i class="fa fa-facebook-square"></i></a></li>
</ul>								</nav>
							</div>
						</div>
									
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Main\",\"slug\":\"main\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":32,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-main" class="nav top-nav"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123"><a href="http://www.equinejournal.com/">Home</a></li>
<li id="menu-item-10923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10923"><a href="http://www.equinejournal.com/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-11768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11768"><a href="http://www.equinejournal.com/features/feature-articles/">Feature Articles</a></li>
	<li id="menu-item-10798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10798"><a href="http://www.equinejournal.com/features/fashion/">Fashion</a></li>
	<li id="menu-item-12133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12133"><a href="http://www.equinejournal.com/features/fitness/">Fitness</a></li>
	<li id="menu-item-10796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10796"><a href="http://www.equinejournal.com/features/prepurchase-exam/">Prepurchase Exam</a></li>
	<li id="menu-item-10799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10799"><a href="http://www.equinejournal.com/features/collecting-thoughts/">Collecting Thoughts</a></li>
	<li id="menu-item-10797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10797"><a href="http://www.equinejournal.com/features/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246"><a href="http://www.equinejournal.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-10905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10905"><a href="http://www.equinejournal.com/news/news-in-the-nation/">News in the Nation</a></li>
	<li id="menu-item-10805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10805"><a href="http://www.equinejournal.com/news/news-in-the-northeast/">News in the Northeast</a></li>
	<li id="menu-item-10900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10900"><a href="http://www.equinejournal.com/news/affiliate-news/">Affiliate News</a></li>
	<li id="menu-item-10899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10899"><a href="http://www.equinejournal.com/news/new-products/">New Products</a></li>
</ul>
</li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153"><a href="http://www.equinejournal.com/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.equinejournal.com/blogs/the-anxious-amateur/">The Anxious Amateur</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.equinejournal.com/blogs/beauty-and-the-buffalo/">Beauty and The Buffalo</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.equinejournal.com/blogs/changing-track/">Changing Track</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.equinejournal.com/blogs/hayes-is-for-horses/">Hayes Is For Horses</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://www.equinejournal.com/blogs/reading-riding-and-running/">Reading, Riding, &#038; Running</a></li>
</ul>
</li>
<li id="menu-item-10830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10830"><a href="http://www.equinejournal.com/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-10980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10980"><a href="http://www.equinejournal.com/education/schools-with-teams/">Schools with Teams</a></li>
	<li id="menu-item-10979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10979"><a href="http://www.equinejournal.com/education/prepboarding-schools/">Prep/Boarding Schools</a></li>
	<li id="menu-item-10984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10984"><a href="http://www.equinejournal.com/education/collegesuniversities/">Colleges/ Universities</a></li>
	<li id="menu-item-10978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10978"><a href="http://www.equinejournal.com/education/financial-resourcesscholarships/">Financial Resources/ Scholarships</a></li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.equinejournal.com/contests/">Contests</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="/calendar/">Calendar</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a target="_blank" href="http://equinejournal.cpgclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-10766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href="http://www.equinejournal.com/buyers-guide/">Buyer&#8217;s Guide</a></li>
	<li id="menu-item-12029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12029"><a href="http://www.equinejournal.com/featured-farms/">Featured Farms</a></li>
	<li id="menu-item-12032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12032"><a href="http://www.equinejournal.com/featured-real-estate/">Featured Real Estate</a></li>
</ul>
</li>
<li id="menu-item-36" class="special-nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a target="_blank" href="https://ssl.palmcoastd.com/13007/apps/ORDOPTION1LANDING?ikey=I**WEB">Subscribe Today!</a>
<ul class="sub-menu">
	<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://www.equinejournal.com/subscription-services/">Subscription Services</a></li>
</ul>
</li>
</ul>								</nav>
							</div>
						</div>
					
									
									</header>
							<div id="container">

	<div id="content" class="customtemplatewrapper">
		<div id="inner-content" class="wrap cf">
			<div class="wrapper-top-row">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid equine-top-row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-86" data-ad-id="86" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"86":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_TOP_LB","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-86'));</script></div></div></div></div></div>			</div>
			<main id="main" class="col-md-8 t-2of3 d-5of7 cf m-all" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-12480" class="cf post-12480 post type-post status-publish format-standard has-post-thumbnail hentry category-news-in-the-nation tag-adequan-global-dressage-festival  cf" role="article" data-post-id="12480"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;</h1>
							<div class="entry-meta-wrap">
		<p class="entry-meta post-date">
			<time class="updated entry-time" itemprop="datePublished">January 30, 2017</time>
		</p>
					<p class="entry-meta post-author">
				<span class="by">by</span> 
									<a href="http://www.equinejournal.com/author/press-release/">
						Press Release					</a>
							</p>
			</div>
			<p>Laura Graves and Verdades, 2016 Rio Olympic Games bronze medalists, took their second victory gallop of the 2017 season in the &#8220;Friday Night Stars&#8221; FEI Grand Prix Freestyle CDI-W, presented by U.S. PRE Association, at the Adequan Global Dressage Festival (AGDF) on January 27.</p>
<div id="attachment_12481" style="width: 410px" class="wp-caption alignleft"><img class="wp-image-12481 " src="http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.7GD34694©susanjstickle.com_.-731x1024.jpg" width="400" height="560" srcset="http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.7GD34694©susanjstickle.com_.-731x1024.jpg 731w, http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.7GD34694©susanjstickle.com_.-214x300.jpg 214w, http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.7GD34694©susanjstickle.com_.-768x1075.jpg 768w, http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.7GD34694©susanjstickle.com_..jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">©SusanJStickle</p></div>
<p>&nbsp;</p>
<p>The pair topped the leader board once again, with a show stopping performance and a score of 80.728%. Graves&#8217; and Verdades&#8217; performance marks the sixth time that a score of 80% or above has been recorded at AGDF, and the pair holds three of those scores. &#8220;This horse has a heart of gold, and he loves to come out here. There is nothing that I can really take credit for. I&#8217;d like to say that he was born this way and maybe I&#8217;ve nurtured it or not taken it out of him, but he&#8217;s just a magical character,&#8221; said Graves, who also won Thursday&#8217;s FEI Grand Prix CDI-W, presented by Yeguada de Ymas, as well as Friday night&#8217;s Owner and Groom Awards.</p>
<div>
<p>Of her ride and her time back at AGDF, she commented, &#8220;It certainly feels good to start the season on an 80%. That&#8217;s been our goal by the end of a lot of our previous seasons, so that&#8217;s great. It just feels so good to be back here at the Adequan Global Dressage Festival. I&#8217;ve ridden in a lot of stadiums now, and there is nothing compared to this.&#8221;</p>
<p>The second place finish of the night was awarded to Tinne Vilhelmson Silfvén and her mount Paridon Magi, a 2003 Swedish Warmblood gelding owned by Lövsta Stuteri, with a 77.517%. &#8220;I was very pleased with Magi today. I just wanted to make sure the judges were awake, so I drifted a little from my floor plan in the beginning to scare them a bit,&#8221; she joked. &#8220;Because of that I couldn&#8217;t get the highest grade myself, but the horse was super tonight. It&#8217;s a great atmosphere to ride in here, so it was nice.&#8221;</p>
<div>
<p>Arlene &#8220;Tuny&#8221; Page and Woodstock, a 2003 Dutch Warmblood gelding owned by Page, rounded out the top three with a score of 74.020%. Page echoed Graves&#8217; appreciation for the current state of competition. &#8220;Without this organization (at AGDF), American dressage would not be where it is today. Being here (at AGDF) has elevated us internationally, like we&#8217;ve never been before,&#8221; she said.</p>
<div id="attachment_12484" style="width: 410px" class="wp-caption alignright"><img class=" wp-image-12484" src="http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_.-731x1024.jpg" alt="" width="400" height="560" srcset="http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_.-731x1024.jpg 731w, http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_.-214x300.jpg 214w, http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_.-768x1075.jpg 768w, http://www.equinejournal.com/wp-content/uploads/2017/01/LauraGraves.Verdades.OwnersAwards7GD31332©susanjstickle.com_..jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">©SusanJStickle</p></div>
<div>
<p>Judge Lee Tubman said of the new Degree of Difficulty scoring used in the freestyle, &#8220;The new system that has been established, (and) overall I think this will work very well. I&#8217;m happy to have been a part of it tonight and to have a better understanding, and I look forward to working with it again in the future.&#8221;</p>
<p>Allyn Mann, Director of Adequan, said, &#8220;After all of these years, it just continues to be one of the most enjoyable experiences ever. There are great people, great horses.&#8221;</p>
</div>
</div>
</div>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" data-ssbp-short-url="" data-ssbp-post-id="12480"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/&amp;text=Graves+and+Verdades+Record+Another+Win+at+2017+AGDF%E2%80%99s+%E2%80%9CFriday+Night+Stars%E2%80%9D+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;' data-ssbp-url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;&amp;Body=%20http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" /></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		
	</div>
</div></article>		<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4 last-col cf m-all t-1of3 d-2of7" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid right-rail"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  magazine-module">
		<div class="wpb_wrapper">
			<h2>In This Issue</h2>
<div class="mag-left"><img class="alignleft wp-image-12219" src="http://www.equinejournal.com/wp-content/uploads/2016/10/JanuaryCover.png" width="150" height="200" /></div>
<div class="mag-right">- Artificial Training Tools Explained<br />
- Fetal Programming and the Importance of Nutrition in Pregnancy<br />
- 6 FAQ's Parents Have About Equine Colleges</div>
<div class="mag-right"><strong><a href="https://ssl.palmcoastd.com/13007/apps/DES_RESP?ikey=I**DIG">Download the Digital Version</a></strong><br />
<strong><a href="https://ssl.palmcoastd.com/13007/apps/ORDOPTION1LANDING?ikey=I**WEB">Subscribe</a></strong></div>
<p>&nbsp;</p>
<hr />

		</div>
	</div>
<div class="ad-manager-placeholder " id="ad-manager-87" data-ad-id="87" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"86":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_TOP_LB","dfp_width":"728","dfp_height":"90"}]},"87":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-87'));</script><div class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">Newsletter Sign-up</h2>			<div class="textwidget"><form method="post" action="/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" pageId="13177087" siteId="207818" parentPageId="13177085" >
<table cellpadding="0" cellspacing="0" border="0">
<tr>
<td style="padding: 5px 0px 0px 5px;">
<div style="position: relative; overflow: hidden;" id="container_EMAIL">
<div style="overflow: hidden; ">
<div class="fieldLabel" style="margin: 5px 3px; ">Email<span class="required">*</span></div>
</div>
<p><input type="text" name="Email" id="control_EMAIL" label="Email" class="textInput defaultText" style="margin: 0 3px 5px 3px;></div>
</td>
</tr>
<tr>
<td style="padding: 5px 0px 0px 5px;">
<div style="position: relative; overflow: hidden;">
<div style="overflow: hidden; ">
<div class="paragraph" style="margin: 5px 3px; font-family: Arial; font-size: 11px; color: #000000; font-weight: normal; text-decoration: none; font-style: italic; ">NOTE: By signing up for Equine Journal VIP emails this contest, you are agreeing to receive promotional emails from EquineJournal.com. EquineJournal.com makes its mailing list available to advertisers with ONLY horse related products. You further agree to allow advertisers to send you equine related offers via e-mail and via normal mail. You also agree to allow EquineJournal.com to add your e-mail address to our e-mail database server from which you will receive horse related information from Pedlar.com and other equine product and service providers. By signing up for this email service, you consent to sponsors use of your personal information for marketing purposes and agrees that such information may be shared with select advertisers for similar purposes.</div>
</div>
</div>
</td>
</tr>
<tr>
<td id="errorMessageContainerId" class="formErrorMessages" style="display: none;"></td>
</tr>
<tr>
<td style="padding: 5px 0px 0px 5px;">
<div style="position: relative; overflow: hidden;">
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td style="padding-right: 10px;"><input type="hidden" value="1" name="processIMCform" /></p>
<div class="g-recaptcha" data-sitekey="6LcAogkUAAAAAHvhiEDsv_9WdgnsbGiLZugf4_-7" data-theme="light" data-size="compact"></div>
<p><input type="submit" class="defaultText buttonStyle" value="Submit"></td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td><input type="hidden" name="EQJ" id="control_COLUMN87" value="Yes"></td>
</tr>
<p><input type="hidden" name="formSourceName" value="StandardForm"><!-- DO NOT REMOVE HIDDEN FIELD sp_exp --><input type="hidden" name="sp_exp" value="yes"></table>
</form>
</div>
		</div></div>		<style type="text/css" media="screen">
			.clt-144 .thumb-wrap {
				width: 15%;display: inline-block;float: left;margin: 0 20px 0 0;			}

					.clt-144 .inner-thumb-wrap {
				padding: 100% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-96-144" 
			class="content-list-wrapper   clt-144 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="144">

							<h2>Blogs</h2>
						
									<div class="articles ">
			<!-- Handle each post -->
			<article id="post-130" class="cf post-130 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-blogs gtx_link  pinned  cf" role="article" data-post-id="130"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.equinejournal.com/blogs/the-anxious-amateur/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.equinejournal.com/wp-content/uploads/2016/10/AnxiousAmateur.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="1:1"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/blogs/the-anxious-amateur/" target="_self" rel="bookmark" title="The Anxious Amateur">The Anxious Amateur</a></h3></div></div></article><article id="post-127" class="cf post-127 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-blogs gtx_link  pinned  cf" role="article" data-post-id="127"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.equinejournal.com/blogs/beauty-and-the-buffalo/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.equinejournal.com/wp-content/uploads/2016/10/BeautyandtheBuffalo.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="1:1"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/blogs/beauty-and-the-buffalo/" target="_self" rel="bookmark" title="Beauty &#038; The Buffalo">Beauty & The Buffalo</a></h3></div></div></article><article id="post-136" class="cf post-136 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-blogs gtx_link  pinned  cf" role="article" data-post-id="136"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.equinejournal.com/blogs/changing-track/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.equinejournal.com/wp-content/uploads/2016/10/ChangingTrack.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="1:1"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/blogs/changing-track/" target="_self" rel="bookmark" title="Changing Track">Changing Track</a></h3></div></div></article><article id="post-138" class="cf post-138 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-blogs gtx_link  pinned  cf" role="article" data-post-id="138"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.equinejournal.com/blogs/hayes-is-for-horses/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.equinejournal.com/wp-content/uploads/2016/10/HayesisforHorse.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="1:1"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/blogs/hayes-is-for-horses/" target="_self" rel="bookmark" title="Hayes Is For Horses">Hayes Is For Horses</a></h3></div></div></article><article id="post-140" class="cf post-140 gtx_link type-gtx_link status-publish has-post-thumbnail hentry category-blogs gtx_link  pinned  cf" role="article" data-post-id="140"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.equinejournal.com/blogs/reading-riding-and-running/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.equinejournal.com/wp-content/uploads/2016/10/ReadingRidingRunning.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="1:1"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/blogs/reading-riding-and-running/" target="_self" rel="bookmark" title="Reading, Riding, &#038; Running">Reading, Riding, & Running</a></h3></div></div></article>				</div>											</div>

			</div>
</div>

<div class="ad-manager-placeholder " id="ad-manager-88" data-ad-id="88" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"86":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_TOP_LB","dfp_width":"728","dfp_height":"90"}]},"87":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC1","dfp_width":"300","dfp_height":"250"}]},"88":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC2","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-88'));</script>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-103-106" 
			class="content-list-wrapper   clt-106 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="106">

							<h2>Most Popular</h2>
						
									<div class="articles ">
			<!-- Handle each post -->
			<article id="post-12486" class="cf post-12486 post type-post status-publish format-standard has-post-thumbnail hentry category-news-in-the-nation tag-wellington-eventing-showcase post  cf" role="article" data-post-id="12486"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/2017/01/30/horse-rider-combinations-announced-2017-100000-land-rover-wellington-eventing-showcase-pbiec/" target="_self" rel="bookmark" title="Horse and Rider Combinations Announced for 2017 $100,000 Land Rover Wellington Eventing Showcase at PBIEC">Horse and Rider Combinations Announced for 2017 $100,000 Land Rover Wellington Eventing Showcase at PBIEC</a></h3></div></div></article><article id="post-12480" class="cf post-12480 post type-post status-publish format-standard has-post-thumbnail hentry category-news-in-the-nation tag-adequan-global-dressage-festival post  single-entry  cf" role="article" data-post-id="12480"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" target="_self" rel="bookmark" title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;">Graves and Verdades Record Another Win at 2017 AGDF's "Friday Night Stars"</a></h3></div></div></article><article id="post-12474" class="cf post-12474 post type-post status-publish format-standard hentry category-hayes-is-for-horses post  cf" role="article" data-post-id="12474"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/2017/01/27/be-do-have/" target="_self" rel="bookmark" title="BE—DO—HAVE">BE—DO—HAVE</a></h3></div></div></article><article id="post-12402" class="cf post-12402 post type-post status-publish format-standard hentry category-news-in-the-nation tag-winter-equestrian-festival post  cf" role="article" data-post-id="12402"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/2017/01/27/eric-lamaze-houston-capture-35000-ruby-et-violette-wef-challenge-cup-round-3/" target="_self" rel="bookmark" title="Eric Lamaze and Houston Capture $35,000  Ruby et Violette WEF Challenge Cup Round 3">Eric Lamaze and Houston Capture $35,000  Ruby et Violette WEF Challenge Cup Round 3</a></h3></div></div></article><article id="post-12389" class="cf post-12389 post type-post status-publish format-standard has-post-thumbnail hentry category-news-in-the-nation tag-adequan-global-dressage-festival post_content_term-gallery has-gallery post  cf" role="article" data-post-id="12389"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.equinejournal.com/2017/01/27/laura-graves-verdades-victorious-fei-grand-prix-cdi-w-adequan-global-dressage-festival/" target="_self" rel="bookmark" title="Laura Graves and Verdades Victorious in FEI Grand Prix CDI-W at Adequan® Global Dressage Festival">Laura Graves and Verdades Victorious in FEI Grand Prix CDI-W at Adequan® Global Dressage Festival</a></h3></div></div></article>				</div>											</div>

			</div>
</div>

<div class="ad-manager-placeholder " id="ad-manager-92" data-ad-id="92" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"86":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_TOP_LB","dfp_width":"728","dfp_height":"90"}]},"87":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC1","dfp_width":"300","dfp_height":"250"}]},"88":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC2","dfp_width":"300","dfp_height":"250"}]},"92":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_SS1","dfp_width":"160","dfp_height":"600"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-92'));</script></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row cf">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-85" data-ad-id="85" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"86":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_TOP_LB","dfp_width":"728","dfp_height":"90"}]},"87":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC1","dfp_width":"300","dfp_height":"250"}]},"88":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_RIGHT_REC2","dfp_width":"300","dfp_height":"250"}]},"92":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_SS1","dfp_width":"160","dfp_height":"600"}]},"85":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/11365842\/MMN_EJ_ROS_ALL_BOTTOM_LB","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-85'));</script></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="inner-footer" class="wrap cf">

					<div class="bucket">
						<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">About Us</h4><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-10858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10858"><a href="http://www.equinejournal.com/about/">About Us</a></li>
<li id="menu-item-10879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10879"><a href="http://www.equinejournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10861"><a href="http://www.equinejournal.com/about/where-to-find-the-equine-journal/">Where to Find Us</a></li>
<li id="menu-item-10860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="http://www.equinejournal.com/about/affiliates/">Affiliates</a></li>
<li id="menu-item-10862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10862"><a href="http://www.equinejournal.com/about/media-kit/">Media Kit</a></li>
<li id="menu-item-10878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10878"><a href="http://www.equinejournal.com/about/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-10859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10859"><a href="http://www.equinejournal.com/about/editorial-guidelines/">Editorial Guidelines</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11858"><a href="http://www.equinejournal.com/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11861"><a href="http://www.equinejournal.com/about/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Follow Us</h4><div class="menu-follow-us-container"><ul id="menu-follow-us-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a target="_blank" href="http://www.youtube.com/user/EquineJournal"><i class="fa fa-youtube-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11868"><a target="_blank" href="https://instagram.com/equinejournal/"><i class="fa fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://twitter.com/EquineJournal"><i class="fa fa-twitter-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a target="_blank" href="http://www.facebook.com/EquineJ"><i class="fa fa-facebook-square"></i></a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://www.morrismedianetwork.com" target="_blank">
  <img src="http://www.morrismedianetwork.com/wp-content/uploads/2015/10/badge-mmn-trans-light-alt.png" alt="Morris Media Network" style=""width:304px;height:18px;border:0;">
</a></div>
		</div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-morris-media-network-container"><ul id="menu-morris-media-network" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a target="_blank" href="http://www.westernhorseman.com">Western Horseman</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a target="_blank" href="http://www.barrelhorsenews.com">Barrel Horse News</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a target="_blank" href="http://www.quarterhorsenews.com">Quarter Horse News</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a target="_blank" href="http://www.westernlifestyleretailer.com">Western Lifestyle Retailer</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a target="_blank" href="http://www.horsecity.com">HorseCity.com</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://www.equinejournal.com">Equine Journal</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a target="_blank" href="http://www.alaskamagazine.com">Alaska Magazine</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a target="_blank" href="http://www.destinationalaska.com">Destination Alaska</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a target="_blank" href="http://www.themilepost.com">Milepost</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a target="_blank" href="http://www.americanangler.com">American Angler</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a target="_blank" href="http://www.flytyer.com">Fly Tyer</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a target="_blank" href="http://www.grayssportingjournal.com">Gray’s Sporting Journal</a></li>
</ul></div></div>					</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					
					<div class="cf"></div>
					<p class="source-org copyright">&copy; 2017 Equine Journal.</p>
				</div>


							</footer>

		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
						 
				ga('create', 'UA-5563252-69', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '12480');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;');  // Post Title
				ga('gtxcelTracker.set', 'dimension3', '28');  // Author ID
				ga('gtxcelTracker.set', 'dimension4', 'Press Release');  // Author Name
				ga('gtxcelTracker.send', 'pageview');
					</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.equinejournal.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/&amp;text= Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF&#8217;s &#8220;Friday Night Stars&#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;&amp;Body=%20http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;&amp;url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-google"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;' data-ssbp-url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/&amp;title=Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/&amp;title=Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/&amp;text=Graves+and+Verdades+Record+Another+Win+at+2017+AGDF%2526%238217%3Bs+%2526%238220%3BFriday+Night+Stars%2526%238221%3B+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.equinejournal.com%2F2017%2F01%2F30%2Fgraves-verdades-record-another-win-2017-agdfs-friday-night-stars%2F+Graves+and+Verdades+Record+Another+Win+at+2017+AGDF%2526%238217%3Bs+%2526%238220%3BFriday+Night+Stars%2526%238221%3B" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/&title=Graves+and+Verdades+Record+Another+Win+at+2017+AGDF%2526%238217%3Bs+%2526%238220%3BFriday+Night+Stars%2526%238221%3B" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Graves and Verdades Record Another Win at 2017 AGDF%26#8217;s %26#8220;Friday Night Stars%26#8221;" data-ssbp-url="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="0ad908b2e3" /><input type="hidden" name="_wp_http_referer" value="/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="0ad908b2e3" /><input type="hidden" name="_wp_http_referer" value="/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.equinejournal.com/2017/01/30/graves-verdades-record-another-win-2017-agdfs-friday-night-stars/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.equinejournal.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.equinejournal.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseMap/GeobaseMap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/geobase/vc_geobasefilter/assets/select2/js/select2.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.equinejournal.com\/wp-admin\/admin-ajax.php","security":"46be787a98"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://www.equinejournal.com/wp-content/plugins/lazbroimcwebform/js/recaptcha.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=JoomlaInitIMCReCaptcha2&#038;render=explicit'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css">
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: <%= month_week_view.cell_inactive_bg_color %>;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: <%= month_week_view.border_dark_color %>;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: <%= month_week_view.border_light_color %>;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: <%= month_week_view.cell_inactive_header_bg_color %>;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: <%= month_week_view.cell_header_bg_color %>;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: <%= month_week_view.table_header_bg_color %>;
					border-left-color: <%= month_week_view.table_header_bg_color %>;
					border-right-color: <%= month_week_view.table_header_bg_color %>;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: <%= month_week_view.highlight_color %>;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: <%= month_week_view.highlight_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= month_week_view.highlight_color %>;
					background-color: <%= month_week_view.highlight_color_rgba %>;
					border-color: <%= month_week_view.highlight_border_color %>
				}

			
				.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= general_theme.accent_color %>;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: <%= general_theme.accent_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.accent_color %>;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: <%= global_elements.link_color %>;
				}
			
				#tribe-bar-form {
					background-color: <%= global_elements.filterbar_color %>;
				}

				#tribe-bar-views .tribe-bar-views-inner {
					background-color: <%= global_elements.filterbar_color_darker %>;
				}

				#tribe-bar-collapse-toggle {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a {
					background-color: <%= global_elements.filterbar_color_darker %>;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option.tribe-bar-active a:hover {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a:hover {
					background-color: <%= global_elements.filterbar_color %>;
				}

				#tribe-bar-form .tribe-bar-submit input[type=submit] {
					background-color: <%= global_elements.filterbar_color_darkest %>;
				}

				#tribe-bar-form input[type="text"] {
					border-bottom-color: <%= global_elements.filterbar_color_darkest %>;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= global_elements.button_color %>;
				}
			</script><style type="text/css" id="tribe_events_pro_customizer_css">
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #008ab4;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #008ab4;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #008ab4;
					background-color: rgba( 0, 138, 180, .75 );
					border-color: #004f68
				}

			
				.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #008ab4;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #008ab4;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #008ab4;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #008ab4;
				}
			
				#tribe-bar-form {
					background-color: #f5f5f5;
				}

				#tribe-bar-views .tribe-bar-views-inner {
					background-color: #dbdbdb;
				}

				#tribe-bar-collapse-toggle {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a {
					background-color: #dbdbdb;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option.tribe-bar-active a:hover {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a:hover {
					background-color: #f5f5f5;
				}

				#tribe-bar-form .tribe-bar-submit input[type=submit] {
					background-color: #a8a8a8;
				}

				#tribe-bar-form input[type="text"] {
					border-bottom-color: #a8a8a8;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #008ab4;
				}
			</style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=345738085790032&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"04741ff8be","applicationID":"35282699","transactionName":"ZVMHYhECDEUFBxJQCVwZJFUXCg1YSwYHSgNtQgBbEw8DQgE=","queueTime":0,"applicationTime":1701,"atts":"SRQEFFkYH0s=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
